CS:S server maintenance 7/16

IcEWoLF

Staff member
Founder
#1
Jul 2011 - gameME Plugin v3.9 for SourceMod
A new version of the gameME Plugin for SourceMod is available. The specific changes include:

Changelog gameME Plugin 3.9 for SourceMod

  • Block messages with "!" command prefix
  • Updated "gameme.inc" to mark functions as optional if not required
  • Fixed: Deprecated warning on compile
  • Minor changes
-IcEWoLF
 
Top